为何在进行某些操作时会出现闪退?

上线的客户端支持操作系统ios4.0以上的版本,版本过低容易出现闪退;若不是上述原因请电告客服中心,包括使用的版本号、操作中具体过程的描述。